• 中文
  • 注册
  • 35博主
    35博主博主
    35博主
    个人签名:抢签到第一我是专业的
    关注5 粉丝173 喜欢22内容844
    未知
    战神引擎
  • 今日 0
  • 帖子 136
  • 关注 24
  • 教程 教程 关注:24 内容:136

    战神引擎斗笠装备提示无法穿戴的解决方法

  • 查看作者
  • 打赏作者
  • 拉黑名单
  • 当前位置: 35博客圈子 > 战神引擎 > 教程 > 正文
    • 教程
    • Lv.8 心有灵茜
      博主

      相信大家也看了博主这几天的教程都是跟战神引擎有关的教程,目的就是为了给传奇迷外观党提供一个的修改的教程,没错就是各种素材的添加和调用!

      不过博主今天调用斗笠的时候提示我不能穿戴,这就尴尬了!

      战神引擎斗笠装备提示无法穿戴的解决方法

      斗笠的数据我也没修改过啊,大概别的服务端也有这个问题吧,

      虽然不知道问题出在哪里,但是我想一定跟物品数据库有关!

      经过多次调试终于发现了问题所在!那就写出来吧,不“分享”出来都不知道该写什么了!

      如果你们也有这个问题不妨排查一下!

      我们先来:

      隐藏内容需要付费才可以看见

      马上购买
      Lv.1 刘声茜影
      购买了付费内容
      回复
      Lv.1 刘声茜影
      购买了付费内容
      回复

      请登录之后再进行评论

      登录
    • 做任务
    • 偏好设置
    • 到底部
    • 帖子间隔 侧栏位置: